PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Reparatur John Deere Trettraktor



Thomsn
18-10-2013, 20:03
Hallo
Hat wer von euch hier schon mal die Hinterachse ausgebaut ? Dachte die notwendige Kettenkürzung ist eine leichte Übung, nur krieg' ich die Felgen nicht runter, weil außen davor anscheinend die Hülsen festgefressen sind. Nur sind diese Hülsen gesteckt und eingeklebt oder geschraubt (beides wegen der runden Form nicht sinnig)?
Oder müssen die Hinterachse oder die Kette anders ausgebaut werden? Tretbereich ausfädeln geht jedenfalls auch nicht.
Ist ein John Deere 6920 110 cm.
Wenn hier wer weiter helfen kann - bitte - danke. (Parallel hat auch der Hersteller die Bitte um eine Explosionszeichnung erhalten).

LG Tom

148105

Findus
18-10-2013, 21:05
Normal ist das äußere Teil bei solchen Simpelkonstruktionen einfach ziemlich streng aufgesteckt und lässt sich herunterhebeln und hinterher mit einem definierten Hammerschlag wieder einigermaßen haltbar montieren. Wenn nicht, mit der Flex eine kleine (!) Vertiefung in die Welle machen und dann festpressen.

Grüße

ronnie
18-10-2013, 21:20
Die Reifen sind ja eh nimma die Erstausstattung, also die aus echtem Gummi net aus Plastik. Das heisst die sind schon mal demontiert gewesen. Sind wie der vorgänger schreibt streng aufgesteckt. Ev. beim neuerlichen Aufstecken neue Steckhülsen nehmen.

Thomsn
18-10-2013, 21:41
Habe bereits am Nachmittag gehebelt wie ein Wahnsinniger und auch mit Rostlöser, usw. eingesprüht. Werde es dann morgen nochmal versuchen.
Die Reifen sind übrigens vorne und auch hinten Gummireifen mit Schlauch. Das gelbe, runde Teil ist die Felge :devil: , ohne die Gummis.
Danke jedenfalls für die Antworten.

Radon
19-10-2013, 20:34
Ich habe mal die kappen mit einer zange abgezogen. Die sind nur auf die welle aufgeschlagen und mit zwei pratzerl verklemmt . Leider halten die kappen bei erneuter Montage meist nimma . Ich hab dann eine längere welle mit gewinde montiert und mit stoppmuttern gesichert.

Thomsn
19-10-2013, 23:19
Soda. Können's Thema abschließen. Wie Radon gesagt hat, nur aufgesteckt und 2 kleine Pratzerl verklemmen das Teil auf der Welle; welch dämliche Fixierung. Mit 2 großen Schraubendreher gehebelt, bis es sich löste. War dann aber nicht mehr zu verwenden. Statt dessen wurde am Wellenende eine kleine Durchgangsbohrung gesetzt und das Rad dann mit Scheibe und Splint gesichert (hatte keinen passenden Gewindescheider).
Ketten (es sind ja 2 drin) gekürzt, Exzenter vom Treter wieder auf Nullstellung und jetzt funkts wieder.
Thx.
Und morgen mach ich den Ostbereich von Wümschburg mit dem MTB unsicher.