PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem mit Magura O24U



orsobianco
13-03-2005, 19:20
Hi!

Hab am HT meiner Frau a Magura O24U montiert. Nachdem i sie vom Service bei Magura zurückkriegt hab muß ma beim ersten mal einfedern mit aller Kraft und ganzen Gwicht belasten (des Vorderradl richtig aufhaun) bevor sa se rührt.
Dann funktionierts allerdings tadellos, aber wenns über d' Nacht steht is am nächsten Tag wieder wia festpickt.
Kennt ana von eich des Problem? Muas i's jetzt wieder einschicken oder is des nur a klanigkeit die i selber hinkrieg?

lg

pd@

EineDrahra
13-03-2005, 19:22
klingt auf alle fälle nicht gut!
wenns eh grad beim service war: bei den leuten anrufen, und fragen was sie dazu sagen!

wenn die gabel in der kalten garage steht und sie allgemein zäh is hätt i gesagt es liegt am falschen fett.. aber so.. :confused:

blizzard
13-03-2005, 19:39
Hast vielleicht neue Dichtungen drinnen, die sich erst etwas einleben müssen?

orsobianco
13-03-2005, 19:40
Hab jetzt a mail an Magura gschickt.Vielleich wissen die irgendwas.
I mog des Trum net scho wieder einschicken.
Hubschraufa H I L F E

orsobianco
13-03-2005, 19:44
Original geschrieben von blizzard
Hast vielleicht neue Dichtungen drinnen, die sich erst etwas einleben müssen?
Es is beim Service a Standrohr tauscht worn aber mei Frau is seitdem ca 70 Km gfahrn und es ändert sie nix

blizzard
13-03-2005, 19:58
Original geschrieben von orsobianco
Es is beim Service a Standrohr tauscht worn aber mei Frau is seitdem ca 70 Km gfahrn und es ändert sie nix

ich kann mich erinnern, daß es bei meiner Marzocchi auch 200 bis 300 km gedauert hat, bis sie das typisch leichte Ansprechverhalten hatte...

orsobianco
13-03-2005, 20:31
I hab auf mein Radl a Mz aber die hat nie blockiert.Die O24U is richtig blockiert wenns a poar Stunden Steht.

soulman
13-03-2005, 21:18
hastes bei unsern gemeinsamen watschenfreund in... na du waast scho wo, ghabt? :D

orsobianco
13-03-2005, 22:06
Original geschrieben von soulman
hastes bei unsern gemeinsamen watschenfreund in... na du waast scho wo, ghabt? :D
Hi! Martin

Ja Schon, wos bleibt ma über.Er hat aber nix selber herumdoktat sondern zu Magur gschickt.hab die Rechnung gsehn.

lg

pd@

alkfred
14-03-2005, 00:17
so arges blockieren is auf keinen fall normal.
ich konnte zwar auch nach dem selbstvorgenommenen dichtungs u. ölwechsel an der o24u am bike der feundin a gewisse schwergängigkeit feststellen, die aber schnell wieder verschwand. nehme an, daß das sehr zähflüssige öl ein wenig zeit braucht, um sich überall in der gabel zu verteilen und ordentlich zu schmieren.
falsches fett ist es defintiv nicht, da nur sehr geringe mengen direkt auf die buchsen aufgetragen werden.
nachdem die probleme nach einem herstellerservice aufgetreten sind, sollte es sowieso kein problem sein, das ganze repariert zu bekommen. da würd ich an deiner stelle selbst gar net viel herumwerkeln...

mögliche ursachen: da gibt´s a kleines plastikringerl (ähnlich einer schleifdichtung) am "kolben" im neutralschaft, das sehr leicht verrutschen kann. dadurch reibt das ding übermäßig im standrohr. sobald die gabel aber mehrmals eingefedert ist, hast an super ölfilm und das phänomen verschwindet.
weitere möglichkeit: dichtung schlecht eingebaut, daß ein teil der dichtung net schön anliegt, sondern bei ausfedern immer mehr in richtung gabelinneres mitgenommen wird. (frisches fett auf den buchsen würde das blockieren wieder nach ein paar mal einfedern lassen mildern). zieh einfach mal die abstreifringe hoch und sieh nach, ob die dichtungen schön anliegen!

wie gesagt, nur vermutungen, hatte das problem selbst noch nicht, könnte es mir so erklären.
kann aber auch ganz was anderes sein ;)

slowly
14-03-2005, 07:15
Original geschrieben von orsobianco
Hab jetzt a mail an Magura gschickt.Vielleich wissen die irgendwas.
I mog des Trum net scho wieder einschicken.
Hubschraufa H I L F E


Ruf bei Magura Österreich an.
Im allgemeinen sagen die Dir den nächsten "Premiumhändler". Der sollte für Dich im Austausch eine Leihgabel montieren, solange die alte bei der Reparatur der Reparatur ist.

Wenn Du die Nummer nicht weisst, ich glaub ich habe sie noch irgendwo rumfliegen -pm

orsobianco
14-03-2005, 19:12
I wart amoi auf Antwort von Magura aber die habn sich bis jetzt net gerührt.Habs grad wieder probiert:federt erst beim ersten mal bremsen ein und funktioniert dann tadellos :confused: :confused: :confused:
Und macht a Geräusch wie wenns oben festgsaugt wäre. :confused:
Vielleicht sollt mei Holde do no a paar Kilometer obidrahn und amoi schaun obs besser wird.Passiern kann ja eigendlich eh nix,des war nämlich peinlich weil des Radl hab i mit mein Buam selber aufbaut und ihr zum Geburtstag gschenkt.Da war des Vertrauen in uns glei dahin,wenn da was bricht :o