PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem mit Deore XT Felgenbremse!?



M0rph!
19-03-2005, 11:48
Hi! Wie gesagt ich hab ein problem mit der Deore XT Felgenbremse. Und zwar: Ich habe seit neusten auf einmal einen ca 2 cm leerweg wenn ich die Bremse betätige. Naja ich dachte vieleicht hat sich das Bremsseil gelöst, also zu wenig spannung. Also habe ich es mehr gespannt. Das einzige was sich da getan hat ist das die Bremsen immer auf der Felge sind. Also dauerhaft leicht bremst.
Ligt das überhaupt am Bremsseil? Oder an was sonst?
Sorry aber technisch bin ich ein totaler n00b. :(

thanks in advance
M0rph!

Komote
19-03-2005, 12:01
ist das wirklich auf einmal gekommen? schau einmal ob die beläge noch da sind bzw. wie stak die abgenudelt sind.

wenn jetzt die bremse immer schleift, lass etwas seil nach; entweder mit der schraube beim bremsgriff oder am bei der bremse selbst.

Potschnflicker
19-03-2005, 12:01
Sicher liegts am Bremsseil selbst.

Von einem Extrem ins andere wirds nicht richtig funktionieren.

Du solltest das Bremsseil etwas nachlassen (vorher aber kontrollieren, ob die Bremsbeläge noch einwandfrei sind, auch die Stellung der Beläge zur Felge solltest überprüfen).

M0rph!
19-03-2005, 12:08
Die Bremsbeläge habe ich jetzt bereits getauscht weil sie fast nicht mehr vorhanden waren nur das Problem besteht noch immer. Ich habe bereits versucht das ich mit Hilfe der Schraube am Bremsgriff die spannung etwas erhöhe. Aber bei über 2 cm Leerweg ist da auch nichts mehr zu machen. Das komische ist wenn es mit dem Seil passen würde und ich bremse geht die Bremse nicht mehr zurück auf die Grundstellun sondern blockiert weiter. Obwohl die Federn total gespannt sind!?

Hat noch jemand einen tip?
danke

Komote
19-03-2005, 12:10
vielleicht ist ein grat auf dem bremsbelag und der hakt sich dann an der felge ein?...oder es steht der bremsbelag am reifen an,...

M0rph!
19-03-2005, 12:11
Original geschrieben von Komote
vielleicht ist ein grat auf dem bremsbelag und der hakt sich dann an der felge ein?...oder es steht der bremsbelag am reifen an,...

Bremsbeläge getauscht richtig eingebaut. bremse blockiert nur an der Felfe nicht am Schlauch... :mad: :confused:

Potschnflicker
19-03-2005, 12:12
Frage:

Wurden die Bremsschenkel demontiert?

Bei der Wiedermontage muß der kleine Dorn in das kleine Loch am Sockel rein, sonst hat die Bremse keine Rückstellkraft. Dann passiert genau das, was hier beschrieben wurde.

M0rph!
19-03-2005, 12:33
Hmm ich glaub ich hab das Problem!? Wie das aussieht muss ich wohr das Bremsseil tauschen oder?

Potschnflicker
19-03-2005, 12:40
Auch die Bowdenzughülle..... ;)