PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : niemand fährt schneller als ich



bluecapsaicin
16-10-2005, 20:35
gestern nach der abfahrt vom rohrauerhaus nach spital... übrigens ein wunderbarer saisonabschluss!

und falls es wer beweisen kann, ich kann meine aussage auch wieder zurückziehen.

b3c.

hermes
16-10-2005, 20:49
da kann ich nur lachen. am 10.06.2004 IN DER EBENE (am donauradweg höhe langenzersdorf)

mexximum
16-10-2005, 20:52
in wessen windschatten :devil: :rofl:

m0le
16-10-2005, 20:53
*hust*photoshop*hust* :D

EineDrahra
16-10-2005, 20:58
*hust*photoshop*hust* :D
i würd eher sagen: hust, hochspannungsleitung, hust

mankra
16-10-2005, 20:58
Oder gröstmöglicher Radumfang.

hermes
16-10-2005, 20:59
alle daneben. ein bisserl regen (also eigentlich sintflut) ;)

bluecapsaicin
17-10-2005, 06:39
kein photoshop, kein regen, keine hochspannung -> radtransport (dürfte der sensor genau beim empfänger gestanden haben oder so, und immer hin und her und hin und her ... einzige erklärung)

aber ->frust: meine bestzeit hat nicht gehalten -> :mad: :mad:
mist, ich nehms zurück. bin eben doch eine schnecke
und guten morgen nochan alle,

b3c.

bluecapsaicin
17-10-2005, 07:57
da kann ich nur lachen. am 10.06.2004 IN DER EBENE (am donauradweg höhe langenzersdorf)

jetzt hab ich mir das foto noch mal genauer angeschaut! ist ja voll unscharf. erinnert mich an die ganzen ufo-'beweis'fotos! vielleicht hab ich da doch noch eine chance...

maosmurf
17-10-2005, 08:06
jetzt hab ich mir das foto noch mal genauer angeschaut! ist ja voll unscharf. erinnert mich an die ganzen ufo-'beweis'fotos! vielleicht hab ich da doch noch eine chance... oder big foot hat getreten ;)

hermes
17-10-2005, 08:17
jetzt hab ich mir das foto noch mal genauer angeschaut! ist ja voll unscharf. erinnert mich an die ganzen ufo-'beweis'fotos! vielleicht hab ich da doch noch eine chance...

ich hab auch scharfe fotos ;)

aber die darf ich da nicht zeigen :D

bluecapsaicin
17-10-2005, 08:39
ich hab auch scharfe fotos ;)

aber die darf ich da nicht zeigen :D

du wolltest es nicht anders:
ich war jetzt noch mal draussen und hab noch mal genau fotografiert! (leider etwas unscharf)

:devil:
speed rules.

b3c.

eleon
17-10-2005, 08:59
ich hab auch scharfe fotos ;)

aber die darf ich da nicht zeigen :D

sind die nicht eh bei ökm-online gepostet? :rofl:

maosmurf
17-10-2005, 12:20
du wolltest es nicht anders:
ich war jetzt noch mal draussen und hab noch mal genau fotografiert! (leider etwas unscharf) öhm, hast du da grad mim bike die schallamuer durchbrochen???? :D :toll:

roadrunner82
18-10-2005, 09:45
öhm, hast du da grad mim bike die schallamuer durchbrochen???? :D :toll:

Wohl eher vergessen die Tages km-Anzeige auf 0 zu stellen. :D

maosmurf
19-10-2005, 01:16
Wohl eher vergessen die Tages km-Anzeige auf 0 zu stellen. :D :rofl: TAGES km ;) ...

NoPower
22-10-2005, 10:22
Also wenn die beiden Tachos mit Funk funktionieren is es möglich das da Hochspannungsleitungen schuld sind (oder halt auch Wasser)

wenn die mit Kabel funktionieren könnte es auch net sein das beim transport mit dem magneten am sensor hin und hergedingst hat weil ich hab das mal mitn 753 getestet wir sind auf 140 oder so gekommen aber keinesfalls höher!!

beim Polar hab ich unter hochspannungsleitungen immer herzfrequenzen von 225 und fahr aber gmiadlich umadumm