PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem bei Reifenmontage



badabing
21-09-2007, 00:54
Ausgangspunkt: Mavic Crossmax SL Laufrad + Schwalbe Racing Ralph 2.1

Problem: Beim Aupumpen des Schlauchs wird der Reifen an einer bestimmten Stelle beidseitig nicht aus der mittig gelegenen Vertiefung der Mavic-Felge gehoben und liegt deshalb an dieser Stelle nicht mit dem dafür ausgelegten Wulst, sondern mit der Flanke am Felgenrand auf.

Ergebnis:
- An dieser Stelle liegt der Reifen satte 3mm tiefer (mit Schublehre ausgemessen) als an den Stellen, wo er richtig sitzt.
- Der erste Reifen, den ich aufgrund eben dieses Montageproblems wieder demontiert habe, hatte an dieser Stelle einen etwa 15cm langen Riss bis auf die Aramidfasern runter, die gesamte beschädigte Länge auf der Reifenflanke ist ca. 30cm lang. :mad:

Kann mir jemand bitte erklären, wie man auf diese Hurnfelge einen Reifen ordentlich montieren kann, OHNE ihn dabei zu zerstören?


Falls jemand nicht weiß, was mit der Vertiefung in der Felge gemint ist, hier ein Pic der XM819 (Symbolbild):

bikebertl
21-09-2007, 06:42
hast dir die felge an der stelle schon mal angesehen? muss ja einen grund haben, dass net flutscht!
ich montier meine reifen immer mit einer geschirrspülmittellösung, dass schön rein flutscht, wenn der reifen drauf ist pump ich ihn ganz wenig auf und walge noch den reifen auf der felge nach links und rechts, sodass er wirklich überall schön in der felge liegt, erst dann pump ich ihn auf (mal auf so 3-4 bar, dass es ihn nochmal schön rein drückt und erst dann den luftdruck, denn ich will) hatte mit der methode noch nie probleme :confused:

Zacki
21-09-2007, 06:50
die Vertiefung is der Felgenstoss, schau dir dort die Felge genauer an, möglicherweise liegt ein Fabrikationsfehler vor, auch Mavic is vor sowas ned gefeit, das müsst sich aber im Zweifelsfall reklamieren lassen, also Händler aufsuchen ;)

123mike123
21-09-2007, 07:59
Ich hatte heuer ein ähnliches Problem und bei mir war der Grund, dass der Reifen minderwertig war (die 40€ Version ist tadellos, aber die 15€ Version war eben mies). - Ich kauf keine billigen Reifen mehr.

LG,
mike

Yo Eddie
21-09-2007, 08:25
Hast du die faltbaren Ralphs?Hab mir vor kurzen welche zugelegt(auf Mavic 517).Einer davon wollte auch net so richtig raussflutschen,hab mir dann einen anderen genommen,hat dann funktioniert.Schau das Du zu einen Kompressor kommst,sunst wirst deppat mitn aufpumpen.Auch Felge ankucken wie im Thread beschrieben usw.....
Muass jetzt Schrauben gehn.... :bump:
Cheers :U:

yellow
21-09-2007, 08:26
abgesehen von dem Part mit den gerissenen Fasern kenn ich das von beinahe jedem Reifen...

Leicht aufpumpen, dann diesen umlaufenden "Ring" (Fabrikations"nut") auf Gleichmäßgkeit checken.
Liegt der Reifen nicht korrekt, dann:
auf den Boden stellen, an den entsprechenden Stellen auf den Mantel steigen und das Laufrad von Dir wegbiegen - der Mantel rutscht weiter raus.
So lange und überall dort machen, bis es passt

badabing
21-09-2007, 18:10
Das mit dem durchwalken mach ich sowieso immer. Nur bei dem Laufrad hab ich gestern fast ne Stunde damit vertan, und gebracht hat es gar nichts. Probiert hab ich es jetzt auch mit einem Vredestein Tiger Claw und einem Schwalbe Smart Sam ---> Ergebnis genau dasselbe.

bikebertl
21-09-2007, 18:17
und die felge hat nix? genau kontrolliert?

Yo Eddie
21-09-2007, 19:06
Er soll mit einen Kompressor des Mistding amoi so richtig "unter Druck setzten"!Fahr zum Händler deines Vertrauens und nimm a Six-Pack mit,zwa san besser,die Schrauber werden dir zu Füssen liegen! :D :devil: :D
Ausserdem solltest du als Linzer das Fahrzeughaus Schuller kennen(LINZ DORNACH),die hom schwere Eisen genauso wie Bikes,glaub net das die a Problem mit deinen Problem haben(LoL).Oder du gehst reklamieren,bevorst an Nervezusammenbruch kriagst! :f: :D

badabing
21-09-2007, 22:22
Er soll mit einen Kompressor des Mistding amoi so richtig "unter Druck setzten"!:D
Und riskieren, dass es mir auch beim neuen Reifen die Flanke ruiniert, weil das Ding partout nicht will? Wirklich nicht. Ehrlich, ICH SCHEISS JETZT DRAUF. Ich bring die Sauteile zum Schuller/Kiesl, sollen die sich mit dem Huren-Mavic-Klump spielen. :mad: :k:

Zacki
21-09-2007, 22:28
ich glaub ja noch immer, dass die Felge a Leiden hat, weil dass´ den Reifen demoliert oder er runterrutscht einfach so, is sicha ned normal

badabing
21-09-2007, 22:36
ich glaub ja noch immer, dass die Felge a Leiden hat, weil dass´ den Reifen demoliert oder er runterrutscht einfach so, is sicha ned normal
Es passiert ja nicht nur bei einem LR, sondern beim VR und beim HR.

Zacki
21-09-2007, 22:39
Es passiert ja nicht nur bei einem LR, sondern beim VR und beim HR.


Ohooo, des is was andreas... :eek:

badabing
21-09-2007, 22:45
Und probiert hab ichs jetzt schon mit 4 versch. Reifen:

Maxxis Maxlite310 1,95
Schwalbe Racing Ralph 2,1
Schwalbe Smart Sam 2,25
Vredestein Killerbee 2,4

Bei allen dasselbe Problem, Reifen kann ich also als Problemquelle ausschließen.



des is was andreas...
Woher kennst du meinen Namen?!?! :eek: :p

Zacki
21-09-2007, 22:48
Woher kennst du meinen Namen?!?! :eek: :p



:eek: :eek: :eek: :eek:



:rofl:

Yo Eddie
21-09-2007, 23:54
Es passiert ja nicht nur bei einem LR, sondern beim VR und beim HR.
Ja,des is etwas seltsam,moch di amoi schlau und berichte. :confused:

Yo Eddie
21-09-2007, 23:56
Und probiert hab ichs jetzt schon mit 4 versch. Reifen:

Maxxis Maxlite310 1,95
Schwalbe Racing Ralph 2,1
Schwalbe Smart Sam 2,25
Vredestein Killerbee 2,4

Bei allen dasselbe Problem, Reifen kann ich also als Problemquelle ausschließen.



Woher kennst du meinen Namen?!?! :eek: :p
Rofl?! :D :D :D

badabing
23-09-2007, 16:04
Ich habs jetzt noch mit einem Kenda Klimax Lite Tubeless versucht. Und es hat funktioniert! Es war zwar die ganze CO2-Patrone notwendig, aber was solls.

Ich hätt jetzt noch 2 offene Fragen:

1. Ich brauch eine Ventilverlängerung, da die Mavic UST-Ventile für die heutigen Pumpen zu kurz sind.

2. Wo krieg ich günstig einen passablen Kompressor her, der ordentlich Druck macht?

badabing
24-09-2007, 17:15
Sodale, war heute beim Schuller. Der Chef hat sofort verstanden, was das Problem war, hat dann ein bissal herumprobiert, schließlich Silikonspray draufgemacht, aufgepumpt, fertig. :bump: :klatsch: :toll:

Yo Eddie
24-09-2007, 17:39
Sodale, war heute beim Schuller. Der Chef hat sofort verstanden, was das Problem war, hat dann ein bissal herumprobiert, schließlich Silikonspray draufgemacht, aufgepumpt, fertig. :bump: :klatsch: :toll:
Na bittäääää!!!! :klatsch: :klatsch: :klatsch:
Chers :U:

Yo Eddie
24-09-2007, 17:44
Ich habs jetzt noch mit einem Kenda Klimax Lite Tubeless versucht. Und es hat funktioniert! Es war zwar die ganze CO2-Patrone notwendig, aber was solls.

Ich hätt jetzt noch 2 offene Fragen:

1. Ich brauch eine Ventilverlängerung, da die Mavic UST-Ventile für die heutigen Pumpen zu kurz sind.

2. Wo krieg ich günstig einen passablen Kompressor her, der ordentlich Druck macht?
Wenn ich mich recht entsinne,sind die Ventilverl. normalerweise bei den LR dabei!(Kann mich aber auch täuschen)
Kompressor hätt ich velleicht einen,nur das Problem ist: Du Linz,ich Wien.Wenn ma denn mit da Post schicken würde müsst ma sich an Kredit aufnehmen! :mad: