PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hügi 240 HR Problem



Bike_R
07-05-2003, 19:01
Hallo,

Heute habe ich meine Hügi 240 Hinterradnabe mal zerlegt, und habe alles geschmirt.
Alles hat super funktioniert.
Nachdem ich das Laufrad wieder montiert hatte kam plötzlich die Überraschung: Wenn ich den Schnellspanner zumache, dann drehen sich die Pedale (also auch die Kassette) mit (egal in welche richtung!). Lockere ich den Schnellspanner, so dass ich das laufrad rausheben kann, dann ist wieder alles ok.

Woran kann das liegen?

grüße,

NoWay
07-05-2003, 20:08
vielleicht hast eine beilagscheibe vergessen, ich hab meine hügi noch nit zerlegt, das kommt aba bald.

kann sein, dass es zwischen freilauf und nabenkörper kleine beilagscheiben gibt, die jetzt fehlen,

doch ich bin mir sicher, dass es hier jemanden gibt der die nabe kennt

Roox
07-05-2003, 20:20
guckst du hier (http://138.188.194.218/uploads/files/MAN_DE_30430233943.pdf)

Bike_R
07-05-2003, 20:25
die Anleitung von DTSwiss kenne ich schon.
Ich habe alles so zusammengebaut, wie es dort steht - aber anscheinend hat sich irgendwo ein fehler eingeschlichen :( (auf welchen ich trotz kontrollieren noch nicht gekommen bin).

Roox
07-05-2003, 20:28
achso wußte ich nicht!

Bike_R
07-05-2003, 20:43
roox, ich bin über jeden tipp dankbar, auch wenn ich ihn schon kenne :)

Anningerwarrior
07-05-2003, 20:48
ich hab mal dem Pancho zugeschaut wie er das macht, jeden handgriff.
3wochen später hab ichs probiert, genauso gemacht, hügi-fett verwendet, etc... bei mir is das gleiche
vergessen hast sicher nix, mein vermutung is das irgendwo fett hingekommen wos nicht hinsoll (nicht auf die stirnverzahnung)

Schraubi
07-05-2003, 20:55
hast du die verzahnung mit normalem fett gefettet?
das solltest du nämlich nicht tun. die stirnverzahnung kann dann nicht mehr ineinandergreifen und rutscht "drüber". gibt da ein eigenes von dt oder öl nehmen.

Schraubi
07-05-2003, 20:57
uups, do woast schneller, hob dazwischen kuuurz telefoniert

Potschnflicker
07-05-2003, 21:59
Original geschrieben von Schraubi
hast du die verzahnung mit normalem fett gefettet?
das solltest du nämlich nicht tun. die stirnverzahnung kann dann nicht mehr ineinandergreifen und rutscht "drüber". gibt da ein eigenes von dt oder öl nehmen.

Ich finde eher, daß das Gegenteil der Fall ist:

Durch das Fetten der beiden Zahnscheiben "verkleben" die beiden Scheiben miteinander, der Freilauf kann nicht wirksam werden. Nabe zerlegen, geht ja eh watscheneinfach, die beiden Zahnscheiben entfetten, mit Öl behandeln (am besten Rohlofföl, o. ä.), schon funktionierts wieder.... ;)

Gerhard
07-05-2003, 23:28
Ich würde darauf tippen, dass Du zu viel Fett verwendet hast.

Bike_R
07-05-2003, 23:32
erstmal danke für die tipps.

ich werde die nabe morgen nochmal zerlegen, soweit wie notwenig entfetten, und hoffen das sie dann wieder besser funktioniert. :)

Bike_R
08-05-2003, 10:13
trotz fettentfernen noch immer das gleiche problem:

je fester ich den schnellspanner spanne, desto geringer wird der freilauf, bis er sich schließlich nicht mehr dreht.
anscheinend drückt der schnellspanner die beiden zahnräder zusammen...

Potschnflicker
08-05-2003, 10:33
Original geschrieben von Bike_R
trotz fettentfernen noch immer das gleiche problem:

je fester ich den schnellspanner spanne, desto geringer wird der freilauf, bis er sich schließlich nicht mehr dreht.
anscheinend drückt der schnellspanner die beiden zahnräder zusammen...
Die Annahme ist richtig und eindeutig.

Zerlege die Nabe nocheinmal: Prüfe, ob das Achsrohr beidseitig richtig in den Lagern sitzt und ob sich die Lager richtig in ihrem Lagersitz im Nabenkörper befinden. Prüfe, ob die nabenseitige Zahnscheibe richtig im Nabenkörper platziert ist.

Nach dem Zusammenbau auf den korrekten Sitz des rechten (kleinen) Achsstummels/Abdeckkappe achten.

Dann müßte es wieder funktionieren.

Bike_R
08-05-2003, 20:25
das ganze wird immer eigenartiger :)

Jetzt habe ich einmal das ganze innenleben (außer Kugellager und Gewindeschraube) rausgegeben und mit dem Freilauf eingespannt. und sogar da klemmt der freilauf beim einspannen.

Potschnflicker
09-05-2003, 08:10
Original geschrieben von Bike_R
das ganze wird immer eigenartiger :)

Jetzt habe ich einmal das ganze innenleben (außer Kugellager und Gewindeschraube) rausgegeben und mit dem Freilauf eingespannt. und sogar da klemmt der freilauf beim einspannen.

Schön langsam tippe ich auf ein defektes Lager im Freilauf....

Bike_R
24-05-2003, 18:41
übrigens falls es jemand interessiert: ich habe am nächsten tag festgestellt, dass der mensch im BikeShop die gewindeschraube zwei mal (ich bin 2 mal mit dem problem hingekommen) verkehrt rum reingeschraubt hat; nachdem ich mir das werkzeug ausgebort hatte, war die sache innerhalb von 5 minuten erledigt. :D
mittlerweile habe ich mir das werkzeug schon zugelegt, da ich davon ausgehe, dass das lager nach 6000km wieder kaput ist...

Potschnflicker
24-05-2003, 18:46
Original geschrieben von Bike_R
übrigens falls es jemand interessiert: ich habe am nächsten tag festgestellt, dass der mensch im BikeShop die gewindeschraube zwei mal (ich bin 2 mal mit dem problem hingekommen) verkehrt rum reingeschraubt hat; nachdem ich mir das werkzeug ausgebort hatte, war die sache innerhalb von 5 minuten erledigt. :D
mittlerweile habe ich mir das werkzeug schon zugelegt, da ich davon ausgehe, dass das lager nach 6000km wieder kaput ist...

Bittschön, was kann man an einer Hügi falsch machen?

Eigenartig..... :confused: :confused:

Bike_R
24-05-2003, 18:51
das bikegeschäft, (das hier übrigens oft kritisiert wird :p ), besser gesagt dessen techniker, hat die gewindeschraube verkehrt herum reingedreht, und zwar mit der aussparung (für die unterlagescheibe und das kugellager) nach oben, anstatt nach unten.

dadurch konnte der freilauf nicht richtig einrasten, da ja alles ca. 1mm zu weit rausgestanden ist,...

Potschnflicker
24-05-2003, 18:53
Original geschrieben von Bike_R
das bikegeschäft, (das hier übrigens oft kritisiert wird :p ), besser gesagt dessen techniker, hat die gewindeschraube verkehrt herum reingedreht, und zwar mit der aussparung (für die unterlagescheibe und das kugellager) nach oben, anstatt nach unten.

dadurch konnte der freilauf nicht richtig einrasten, da ja alles ca. 1mm zu weit rausgestanden ist,...

No Comment! ;)

Bitte nicht den Ausdruck "Techniker" anwenden.... ;)

aflicht
24-05-2003, 21:09
do hot dt glaubt, sie haben a idiotensichere nabe baut.
nur mitn grenzenlosen einfallsreichtum der idioten hobns net grechnet ;)

@bike_r: wennst do im bb scho so oft gwarnt wordn bist, wos gehst donn dort hin?
jez de straf dafür kriegt, dasst uns net glei glaubt hast ;)

mikeva
25-05-2003, 02:23
@ aflichtso is a beim militär..........du kannst no so soldatensichere dinger macher, irgenteiner SCHAFFTS.......................... :rolleyes: