PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bremsenproblem!!!



Chris Gumhold
18-05-2003, 15:57
Heut wollt ich wieder mal mein dreckiges putzen. :)
Ich habe es mit einem Wasserschlauch ein wenig abgespritzt und dann mit einem Schwamm nachgesäubert. Trockengewischt und geölt.
Als ich dann ne kleine Runde drehte gwitschten die Bremsen(Shimano 525) sehr laut. :( :s: An was kann das liegen? :confused: Das Öl ist sicher nicht in die Bremse gekommen, darauf hab ich geachtet. Dreck kommt normal auch nicht zur Bremse. Die Scheibe hab ich auch dann nochmal abgewischt(mit schönem trockenen Fetzen), aber ich weiß einfach nicht was das sein kann!

Bitte um rasche Hilfe! ;)

MfG. Chris

Potschnflicker
18-05-2003, 16:12
Wahrscheinlich ist, daß der feine Dreck jetzt auf den Belägen ist. Rausnehmen und reinigen, dann wird das Quietschgeräusch wahrscheinlich nicht mehr auftreten.

daMichl
18-05-2003, 17:32
Ich habe gerade bei meinen Felgen die Ventillöcher aufgebohrt (Ich HASSE Rennradbventile :s: )

Nachdem ich dabei ein paar mal an der Bremsscheibe angekommen bin ,hab ich sie gleich nacher ein paar mal mit einem sauberen Tuch UND Bremsenreiniger abgewischt ;)

Bin gleich ne Test-Runde gefahren *quiiiiiiiiiiitsch* :eek: :eek: und die Bremswirkung war auch bescheiden :rolleyes: .

Dann bin ich ein paar Meter mit angezogenen Bremsen gefahren ,und die Sache hat sich von selber wieder erledigt :D .

Aber komisch ist das schon..... :confused:


Bremsen sind übrigens Deore 555 (Die silbernen Deore halt)

Chris Gumhold
18-05-2003, 17:38
Wie meinst du mit angezogener Bremse? Das geht ja gar nicht! Hast sie nur schleifen lassen oder wie? :confused:

daMichl
18-05-2003, 17:49
Original geschrieben von Chris Gumhold
Wie meinst du mit angezogener Bremse? Das geht ja gar nicht! Hast sie nur schleifen lassen oder wie? :confused:

So das man gerade noch reintreten kann......ist relativ schnell weggegangen die quitscherei :) . Also nach einer Minute waren die Bremsen schön warm ,und haben nicht mehr gequitscht.....

Chris Gumhold
18-05-2003, 17:55
Werd ich glei mal probieren! Danke! ;) Aber bin trotzdem noch offen für andere Tipps!

Chris Gumhold
18-05-2003, 18:04
Danke für die Tipps! Die Bremsen gehen wieder! :D :cool: Nur noch ne Frage: Kann das auch an feuchten Belägen gelegen haben?

daMichl
18-05-2003, 18:09
Original geschrieben von Chris Gumhold
Danke für die Tipps! Die Bremsen gehen wieder! :D :cool: Nur noch ne Frage: Kann das auch an feuchten Belägen gelegen haben?

Ich würde mal sagen zu 99,9% :D ! Durch die Hitze beim Bremsen verdampft die dann wieder ,und es quitsch nicht mehr ;) .

Hast du jetzt einfach ein bisschen gebremst ?Oder sind sie von alleine wieder gegangen ?

Chris Gumhold
18-05-2003, 18:15
Von alleine weggegangen! Hab halt dazwischen(zwischen waschen und jetzt) 2Std. gewartet und jetzt ist des geraunze weg! ;) :)

daMichl
18-05-2003, 18:21
Original geschrieben von Chris Gumhold
Von alleine weggegangen! Hab halt dazwischen(zwischen waschen und jetzt) 2Std. gewartet und jetzt ist des geraunze weg! ;) :)

Ist halt von alleine getrocknet ;)

punkti
18-05-2003, 19:39
wegen quietschenden scheiben würd ich mir nicht solche sorgen machen!meine brauchen auch immer ein par höhenmeter bis sie nicht mehr quietschen!dann sind sie aber sehr sehr leise :D

yellow
19-05-2003, 08:28
Regen ...

noch nicht bei Regen/Feuchtigkeit gefahren?

Die ersten paar Bremsungen quietschtst da bei mir auch höllisch, dann nicht mehr. Stehenbleiben ---> selbes Spiel.