PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : HR -Nabe



sule
13-01-2002, 17:11
Hi!

hat von euch schon wer das problem gehabt dass bei tiefen temperaturen der freilauf nicht mehr funktioniert. ist mir jetzt erst passiert, is saublöd wennst reintrittst und nix greift. weiß wer wie man das verhindern kann?

gruß

sule

Racy
13-01-2002, 17:36
Griaß di!!
Also sowas ist mir noch nie passiert, hast du dein Bike draußen stehen? Wenn ja kann sein das, das Fett drinnen eingefroren ist oder sich nicht mehr verteilt und wenn nein kann ich dir auch nicht weiter helfen brigs auf jeden Fall zum Service.

MfG. Race-Driver:D

sule
13-01-2002, 17:46
Hi,

danke für deine antwort. zur info mein bike steht nicht im freiem und der effekt ist erst nach 2 bis 3 stunden aufgetreten. ist übrigens eine hügi 240 ca. 6 monate alt . was mir noch aufgefallen ist dass das typische geräusch der hügi naben schön langsam immer leiser geworden ist. ich nehme auch an dass das fett steif geworden ist. will sie aber nicht zerlegen und das fett tauschen.

gruß

sule

Racy
13-01-2002, 17:50
Wennst du sie nicht zerlegen willst dann brings in deinen Bikeshop weil wenns dann zu spät ist kannst das schmeissen und sie ist ja keine billige Nabe, ich legs mir ja auch demnächst zu und hoffe das mir damit nix passiert, und im Winter fahr ich dann damit eh nicht weils mir zu schade ist.

MfG. Race-Driver:D

Christoph
13-01-2002, 18:17
Also mein Vater war gestern mit seinem 10 Jahre alten Intersport-Billig-Bike unterwegs, der hatte keinerlei Probleme mit der Kälte obwohl das Bike immer draussen steht.
Das das Fett zu kalt geworden ist kann ich mir nicht vorstellen, denn das ist ja ein bewegter Teil. Der wird doch sicher in einem gewissen Ausmaß erwärmt bei der Fahrt würd ich jetzt mal sagen.

Racy
13-01-2002, 18:23
@Christoph
Das hab ich ja gewusst mit der bewegung ich hab nur geglaubt das er das Bike draußen stehen ghabt hat. Aber es kann ja auch sein das aus irendeinem Grund zu wenig Fett wenig drinn ist.

MfG. Race-Driver

Christoph
13-01-2002, 18:27
Zuwenig Fett könnte sein. Oder es ist doch irgendwas kaputt gegangen in der Nabe.
Was wir noch gar nicht wissen: funktioniert die Nabe jetzt eigentlich wieder?

Racy
13-01-2002, 19:25
Hab an Mechaniker gfragt, er meinte, es könnte sein das Dreck oder eben zu wenig fett in der Nabe drinnen ist. Auf jeden Fall in den Bikeshop zum Service bringen.

MfG. Race-Driver

sule
14-01-2002, 08:42
Hi,

jetzt steht´s im keller und wenns warm is funkt´s wieder.

sule

soulman
14-01-2002, 12:12
die 240-er hügi sind was nässe angeht nicht immer super dicht. ein problem das ich bereits mehrfach gehört habe.

na und deine nabe hat wasser drin! ganz oafoch!

@ christoph!

das mitn fett- erwärmen beim betrieb hat ma gfalln. rein physikalisch stimmts zwar, wobei es sich sicher nur um - ich würd amal sagen - ein paar mikrograde handeln kann. der vorteil wird aber durch den fahrtwind und den dadurch erfolgten wärmetausch, sicher um ein vielfaches zur potenz aufgehoben.

(wie ich noch ein kind im unterstufenalter war, hat mein damals bester freund im schwimmbad beim ins wasser gehen vorher ganz fest mit den händen umgerührt und gesagt: "durch die reibung der moleküle aneinander erwärmt sich das wasser und mir ist leichter, weils dann nimmer so kalt is!" der hats glaubt und nicht gefroren!)

Christoph
14-01-2002, 12:33
Das mit dem Umrühren muß ich mir merken, weil unser Pool wird voll selten geheizt und da friert mir eh immer alles ab :p

cirex
18-01-2002, 14:21
ich weis dafür warum die hügi's immer leiser werden:

bei den alten modellen (ich glaub 99er und früher) war die strinraddverzahnung sehr grob = lautes klickern und "selten"
jetzt is feiner= leiseres klickern und "öfter"

mfg