PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kuota Kurbel - Problem



ka.steve
20-06-2008, 08:57
schaut euch bitte mal das Bild an.

Die Kurbel ist - auf der rechten Seite - locker, hat ungefähr 1mm Spiel. Kennt jemand das Problem??

Lässt sich dieser Ring festziehen, damit das Spiel beseitigt ist??

Oder sollte die Welle nicht fest eingepresst sein???

noseavas
20-06-2008, 09:07
Lässt sich dieser Ring festziehen, damit das Spiel beseitigt ist??
Oder sollte die Welle nicht fest eingepresst sein???

weder noch - wenns die version mit durchgehender welle ist (=stronglight activlink) einfach auf der linken seite mal die kurbelschraube kontrollieren - die muss SEHR FEST (beim meiner pulsion 40-50nm) angezogen sein...

hier der link zur doku:

http://www.zefal.com/stronglight/BASES/NOTICE/document/noticeFissionpulsion.an.pdf

Siegfried
20-06-2008, 09:14
Das, was du an deiner Kurbel antriebsseitig siehst, ist die durchgehende, hohlgebohrte Welle. Die ist fix mit der Kurbel verbunden und die "Punkterl" sind nicht dafür gedacht, einen Hakenschlüssel zum Nachziehen an zu setzen.

Du hast am gegenüberliegenden Kurbelarm eine Konterschraube, die die Kurbelarme gegeneinander verspannt. Die musst du aller Wahrscheinlichkeit einfach nachziehen und dann passt das.

ka.steve
20-06-2008, 09:14
weder noch - wenns die version mit durchgehender welle ist (=stronglight activlink) einfach auf der linken seite mal die kurbelschraube kontrollieren - die muss SEHR FEST (beim meiner pulsion 40-50nm) angezogen sein...

hier der link zur doku:

http://www.zefal.com/stronglight/BASES/NOTICE/document/noticeFissionpulsion.an.pdf

Das Drehmoment ist - lt. Kurbelanleitung - mit 10 Nm angegeben; habs auch schon ein bisschen fester versucht, hilft aber nicht, da das Spiel auf der rechten Seite in Drehrichtung (nicht axial) aufgetreten ist.

Siegfried
20-06-2008, 09:15
Das Drehmoment ist - lt. Kurbelanleitung - mit 10 Nm angegeben; habs auch schon ein bisschen fester versucht, hilft aber nicht, da das Spiel auf der rechten Seite in Drehrichtung (nicht axial) aufgetreten ist.

Da wird dochned der Kurbelstern auf der Achse Spiel haben?

ka.steve
20-06-2008, 09:24
Da wird dochned der Kurbelstern auf der Achse Spiel haben?

genau so siehts aber aus!! Kann mir nicht vorstellen, dass sich das ändert, wenn ich links noch fester anzieh, zudem, hab ichs mit 20 Nm schon versucht, da hätte sich schon was ändern müssen

Siegfried
20-06-2008, 09:59
genau so siehts aber aus!! Kann mir nicht vorstellen, dass sich das ändert, wenn ich links noch fester anzieh, zudem, hab ichs mit 20 Nm schon versucht, da hätte sich schon was ändern müssen

Wenns in Drehrichtung Spiel hat, kannst in Spannrichtung anziehen was´d willst, wirds nix nutzen.

Ich tät damit beim Händler vorstellig werden. Ned dass´d plötzlich ins Leere trittst.

ka.steve
20-06-2008, 09:59
hab anziehen mit 50Nm probiert, hilt nichts !!

Demnach wird sich vermutlich die Welle gelockert haben??? Schöner Sch... !! Hätt mir - um das Geld - etwas mehr langlebigkeit erwartet, zumal i ja auch net grad die stärkst Haxn hab.

noseavas
20-06-2008, 10:05
genau so siehts aber aus!! Kann mir nicht vorstellen, dass sich das ändert, wenn ich links noch fester anzieh, zudem, hab ichs mit 20 Nm schon versucht, da hätte sich schon was ändern müssen



entweder der kurbelstern hat sich wirklich von der welle gelöst (seh ich auf deinem foto lackabplatzer zwischen kurbelstern und welle?)

oder:

ich kann mir nicht vorstellen, daß sich die von dir genannten 10nm auf die kurbelschraube beziehen, da brauchts schon mehr holz, schließlich soll die linke kurbel auf den vielzahn gezogen werden, auch mit 20nm lief die baugleiche stronglight pulsion bei mir noch lange nicht spielfrei (ein ähnliches system hat ja auch truvativ, da sind auch ca. 50nm angegeben) - bist du dir sicher, daß mit 10nm nicht die kettenblattschrauben gemeint sind?

noseavas
20-06-2008, 10:08
wenn du das rad beim händler gekauft hast und auch 50nm nix ändern ---> händler heimsuchen

btw: bei mir hat sich übrigens nach ein paar 100km trotz korrektem drehmoment bei der montage die linke lagerschale gelöst, habs dann nochmal angezogen, seither (ca. 2000km) ist ruhe...gebrochen/gelöst hat sich bei mir gottseidank noch nix...