Bikeboard.at Logo
+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Unregistrierter Benutzer Avatar von tschakaa
    User seit
    Jul 2002
    Ort
    Nenzing
    Beiträge
    8.476

    Angry Siemens Netzgeräte

    ich hab mir letzte woche ein gebrauchtes siemens s45 gekauft. da der netzanschluss und der stecker vom netzgerät genau der selbe wie bei meinem s35 ist habe ich gleich mein altes netzgerät weiterverwendet. Nach ein paar Tagen hat das handy immer mehr zu spinnen begonnen bis es sich schließlich nicht mehr einschalten hat lassen. Nach ursachen suchend habe ich mir schließlich die beiden netzgeräte genauer angeschaut. obwohl der anschluss ident und die netzgeräte selbst auch optisch fast ident aussehen hat das s45 netzgerät ganz andere (niedrigere) leistungsdaten.
    Ich vermute jetzt dass deswegen das handy kaputt gegangen ist und wollte fragen ob wer ähnliche probleme hatte.

    Was haben sich die siemens leute bitte dabei gedacht den gleichen stecker bei verschiedenen spannungen zu verwenden?!? wieder mal 60 €ier für nichts ausgegeben


    PS: könnt mir vielleicht irgendwer ein gebrauchtes s35 verkaufen?

  2. #2
    antediluvian Avatar von Fuxl
    User seit
    Apr 2003
    Ort
    Kirchstetten
    Beiträge
    20.467
    vieleicht is ja auch dei altes ladegerät defekt!
    vieleicht is deshalb auch dei altes händy hin worden!

    wil das tut sicher kein hersteller das er die ladegeräte verschieden produziert so das ein handy kaputt gehen kann! wär ja schmafu!

    mfg
    Fuxl
    Is mir egal, .....ich lass das jetzt so!!!

  3. #3
    Premium-User Avatar von EineDrahra
    User seit
    Jun 2003
    Ort
    cosmos.world.at/NÖ/2380
    Beiträge
    5.647
    hast du ein linkkabel zum pc?

    -dann könntest du dir diverse diagnose-programme aus dem internet besorgen, und schaun was die zum handy sagen.


    btw. i hätt a ladegerät für a m35i, das i ned so wirklich brauch, weils händi meier is.
    greets, ED
    ¯¯¯¯¯¯¯¯¯
    __________________

  4. #4
    Unregistrierter Benutzer Avatar von tschakaa
    User seit
    Jul 2002
    Ort
    Nenzing
    Beiträge
    8.476
    i hab 3 verschiedene ladegeräte, 2 fürs s35 und 1 für s45

    die ladergeräte vom s45 hat eine fast um die hälfte geringere volt und ampere zahl, sogesehen bin i mir ziemlich sicher das die zueinander nicht "kompatibel" sind, obwohl der stecker genau der selbe ist!


    mei altes handy (s35) funktioniert eh, i bräucht das s45 nur für die deutsche simkarte


    das s45 pipst nach dem einschalten, hintergrund beleuchtung geht an, schaltet sich nach 2 sekunden gleich wieder aus und pipst dabei ein zweites mal

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

  • Teile es!