Bikeboard.at Logo
+ Antworten
Ergebnis 1 bis 8 von 8
  1. #1
    Re-Member Avatar von kapi
    User seit
    Jul 2002
    Ort
    Strava
    Beiträge
    2.833

    "MAGAZIN" funktioniert nicht

    Bei mir funktioniert das "MAGAZIN" schon monatelang nicht, also wenn ich oben in der Leiste auf den Link gehe wird alles schwarz und zwar auf allen Endgeräten (PC, iPhone, iPad) und allen Browsern die ich habe (Chrome u Safari). Die Suchfunktion ist damit auch tot.

    Fällt das niemandem außer mir auf?
    Stört das keinen?
    kapi auf Strava

    Ötztaler 2013: 10:00 | 2014: 8:40 | 2015: 8:26 | 2016: 8:21 | 2017: 8:20 | 2018: 8:58 | 2019: 8:24 | 2020: ?:??

  2. #2

  3. #3
    Re-Member Avatar von kapi
    User seit
    Jul 2002
    Ort
    Strava
    Beiträge
    2.833
    Zitat Zitat von Reini Hörmann Beitrag anzeigen
    bei mir funzt das normal
    Danke für das Feedback.
    Ich hab mich jetzt ausgeloggt und wieder eingeloggt, am PC funktioniert es jetzt wieder.
    Am iPhone funktioniert es wenn ich mich auslogge, sobald ich mich wieder einlogge alles tot. Hab dann noch alle Daten in Safari gelöscht (Cockies, Verlauf,...) Problem bleibt.
    kapi auf Strava

    Ötztaler 2013: 10:00 | 2014: 8:40 | 2015: 8:26 | 2016: 8:21 | 2017: 8:20 | 2018: 8:58 | 2019: 8:24 | 2020: ?:??

  4. #4
    Registrierter Benutzer Avatar von fixed
    User seit
    May 2010
    Ort
    waldviertel
    Beiträge
    634
    Zitat Zitat von kapi Beitrag anzeigen
    Bei mir funktioniert das "MAGAZIN" schon monatelang nicht, also wenn ich oben in der Leiste auf den Link gehe wird alles schwarz und zwar auf allen Endgeräten (PC, iPhone, iPad) und allen Browsern die ich habe (Chrome u Safari). Die Suchfunktion ist damit auch tot.

    Fällt das niemandem außer mir auf?
    Stört das keinen?
    Am Handy hab ich das gleiche Problem mit dem Magazin, ist mir aber bis Dato nicht aufgefallen, da ich diesen Klick nicht genutzt habe.
    Hab nun ein bissl herumprobiert, und eine Lösung gefunden: Am Chromebrowser auf "Magazin" lang drauf bleiben, und als Inkognito Tab öffnen. Funkt.

  5. #5
    Registrierter Benutzer Avatar von AmGe
    User seit
    Jun 2009
    Ort
    Wien
    Beiträge
    291
    ist mir schon länger aufgefallen.

    habs mit dem IE statt chrome probiert, dort geht es.

  6. #6
    Re-Member Avatar von kapi
    User seit
    Jul 2002
    Ort
    Strava
    Beiträge
    2.833
    Na da bin ich froh dass ich nicht ganz alleine bin

    Betreffend Chrome: das Ein/Ausloggen hilft nur einmalig, bein nächsten Einstig hab ich das Problem wieder
    Betreffend Safari: da hilft nur ausloggen
    Betreffend IE: ist generell keine wirkliche Lösung

    Mir ist es übrigens auch ziemlich egal ob es finster wird wenn man auf "MAGAZIN" klickt, mir ging es eher um die Suchfunktion die nutze ich manchmal, dass der ganze Bereich nicht funktioniert ist mir nur bei der Fehlersuche aufgefallen.
    kapi auf Strava

    Ötztaler 2013: 10:00 | 2014: 8:40 | 2015: 8:26 | 2016: 8:21 | 2017: 8:20 | 2018: 8:58 | 2019: 8:24 | 2020: ?:??

  7. #7
    Erwin wird sich das sicher anschauen;

  8. #8
    Admin Avatar von NoSane
    User seit
    Nov 2001
    Ort
    Wr. Neustadt
    Beiträge
    3.593
    ok, danke für die Info, hab's bis dato leider nicht nachvollziehen können aber ich bin dran!

Ähnliche Themen

  1. "Radon Skill 7.0" vs. "Cube Hyde Men" vs. "Focus Planet 5.0"
    Von rigidfork im Forum Technik & Material powered by ROSE Bikes
    Antworten: 1
    Letzter Beitrag: 01-05-2014, 15:50
  2. Anmelden Tour Magazin Forum funktioniert nicht
    Von livestrong im Forum Off Topic
    Antworten: 7
    Letzter Beitrag: 23-04-2014, 21:58
  3. Neues Magazin "Fahrrad news"
    Von EVO II im Forum Sonstige Bikethemen
    Antworten: 4
    Letzter Beitrag: 10-03-2009, 14:33
  4. Problem: "USB"-Gerät von CM 436 funktioniert nicht mehr
    Von actionphil im Forum Technik & Material powered by ROSE Bikes
    Antworten: 0
    Letzter Beitrag: 11-09-2006, 13:11
  5. "Gehe zum ersten neuen Beitrag" funktioniert nicht
    Von markob im Forum BIKEBOARD.AT Feedback, Ideen & Fragen
    Antworten: 9
    Letzter Beitrag: 09-02-2003, 20:13

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

  • Teile es!