PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : An die Mechaniker - Kein Zündfunke - was kann da sein



Lumberjacker
23-03-2006, 10:27
Hallo!
Hab seit ein paar tagen das Problem, das mein auto (309GR) meist nach ca 1/2 stunde fahrt plötzlich abstirbt, und nicht mehr anspringt.
Ich hab schon geschaut, ich hab keinen Zündfunken, weder an der Kerze, noch an der Zündspule.
Wenn ich eine zeit lang warte funktioniert er allerdings wieder.

Wie funktioniert die Zündspule eigentlich?
Da ist ein brauner 4 Poliger Stecker drann. Wofür sind die vier Pins? Kann ich irgendwas an der Zündspule überprüfen?
Was kann da kaputt sein?

brauch dringend Hilfe, weil ich muss heut noch von der Schule nachhause fahren, und dabei wird er mir bestimmt wieder absterben.
Also bitte um Lösungsvorschläge.

danke

lg

Karl

GO EXECUTE
23-03-2006, 10:30
Wie funktioniert die Zündspule eigentlich?
dankelg
Karl


FUNKTION EINER ZÜNDSPULE (http://www.kfz-tech.de/Zuendspule.htm)

jour-li
23-03-2006, 10:46
klingt net guat!
dass die karre eine zeit lang läuft, könnte dran liegen dass ein teil - z.b. der regler warm wird und dann zu macht - habe letztes jahr ein ähnliches problem ghabt
aber wennst di net auskennst is des schwierig zu erkennen
fahr einmal zum öeamtc oder ähnlichem, oder kensst einen mechaniker mit messgeräten
sonst is es kaum genau zu eruieren und einfach auf verdacht teile zu tauschen geht ziemlich ins geld

Lumberjacker
23-03-2006, 11:42
klingt net guat!
dass die karre eine zeit lang läuft, könnte dran liegen dass ein teil - z.b. der regler warm wird und dann zu macht - habe letztes jahr ein ähnliches problem ghabt
aber wennst di net auskennst is des schwierig zu erkennen
fahr einmal zum öeamtc oder ähnlichem, oder kensst einen mechaniker mit messgeräten
sonst is es kaum genau zu eruieren und einfach auf verdacht teile zu tauschen geht ziemlich ins geld

is ja ned so, das ich mich nicht auskenn...aber ich weiß nicht genau warum 4 Kabeln zu der Zünspule führen, obwohl eigentlich zwei reichen würden.
Regler gibts im prinzip keinen an der zündspule bei dem alten ding.

mankra
23-03-2006, 22:15
Es gibt einen Spannungsregler für die Lichtmaschine. Auch der könnte die Probs machen.

Problem bei solchen Fällen ist, daß sehr viel die Ursache sein kann. Am ehesten tippe ich auf die Zündspule selbst.

Lumberjacker
23-03-2006, 22:48
mit der spannung hats nichts...ich hol mir morgen mal eine neue zündspule.

wenns das nicht ist, dann tipp ich auf den Hall-geber