PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Holzfeller Pedal öffnen



roadrunner82
11-03-2005, 14:36
Hats schon einmal jemand zerlegt? Welches Gewinde hat denn die Ringmutter?

tommy d. p.
13-03-2005, 21:50
was ist das? :confused:

hab ich noch nie gehört, sorry!

Bobo
13-03-2005, 22:41
Zerlegen ist glaube ich nicht notwendig, hat gekapselte Industrielager.

Aber der PF. oder der Hubschraufer wissen sicher mehr.

G[ern]OTT
14-03-2005, 07:49
Original geschrieben von tommy d. p.
was ist das? :confused:

hab ich noch nie gehört, sorry!

Arbeitest auf eine 5 stellige Postingzahl hin :devil: :D ;)

roadrunner82
14-03-2005, 08:28
Original geschrieben von Bobo
Zerlegen ist glaube ich nicht notwendig, hat gekapselte Industrielager.

Aber der PF. oder der Hubschraufer wissen sicher mehr.

Schön wärs.
Der Schnee hat meim linken Pedal irgendwie net ganz gut getan. :mad:

@tommy

Mein die Mutter die des Lager im Gehäuse hält. Durch die Mutter geht die Achse durch. Das Gewinde liegt außen.

Mi würds intressieren ob beides Rechtsgewinde sind oder obs sowieso wurscht is weils as mit am endfesten Kleber zugmacht haben und man die Mutter ohne dem Spezialwerkzeug sowieso net aufkriegt.

tommy d. p.
14-03-2005, 08:52
Original geschrieben von G[ern]OTT
Arbeitest auf eine 5 stellige Postingzahl hin :devil: :D ;)

nö. aber auf eine 5stellige postleitzahl ....... :D

punkti
14-03-2005, 10:48
mach mal ein foto von dem ding was du meisnt!!
in normalfall haben die dinger regelgewinde, als ein... rechtsgewinde!!
bei meinen billig-wellgo kann man die mutter nicht entfernen, die haben das gewinde zur öffnungssicherung gequetscht! abhilfa schaft da ein 2mm bohrer und eine spritze mit fett! einfach in der mitte vom pedalkörper ein loch bohren, so gut wie es geht die späne rausbefördern und dann einfach so lange fett reinspritzen bis es bei den lagern herrausquillt!! eine bessere schutzentferneung gibts nicht, und die pedale laufen auch schon ein randerl!! das loch hab ich dann eifnach mit einem isoliernband abgeklebt! :)

Potschnflicker
14-03-2005, 10:57
Original geschrieben von roadrunner82

Mi würds intressieren ob beides Rechtsgewinde sind oder obs sowieso wurscht is weils as mit am endfesten Kleber zugmacht haben und man die Mutter ohne dem Spezialwerkzeug sowieso net aufkriegt.

Ich kenn das Pedal natürlich net wirklich, da bräucht ma konkretere Angaben.

Nur soviel: Die Muttern haben Rechtsgewinde, bei Holzfeller möglicherweise für zölliges Werkzeug (kommt aufs Modell/Baujahr an).

Also: Pedal in den Schraubstock, mit einem passenden Schlüssel Mutter öffnen, Achse/Lagereinheit losschrauben.

EineDrahra
14-03-2005, 11:26
also wenn die darstellung aus der gebrauchsanleitung der wirklichkeit entspricht, dann ist da auf der innenseite ein sicherungsring, und keine mutter:

roadrunner82
14-03-2005, 12:10
Des Bild entspricht net der Wirklichkeit. Werd eventuell am Abend a Bild posten.

roadrunner82
14-03-2005, 13:08
So schauts in Wirklichkeit aus.

punkti
14-03-2005, 15:44
ist schwer zu erkennen! kannst du noch ein foto machen! schau das der obere teil scharf ist! (vielleicht auf makro stellen)

schaut irgendwie wie eine dichtung aus?? fahr mal vorsichtig mit einem schraubenzieher drunter und hebel das runter(vorsichtig!!)

roadrunner82
14-03-2005, 16:34
Hab leider nur die alte Cam von meiner Schwester bei der Hand, mit der gehts net besser.
Der äußere Ring is aus Metall und rührt sich keinen mm wenn ich ihn mit ner Spitzzange abschrauben will.
In der Mitte der Achse is ein kleiner Durchstoß. Dachte zuerst des soll ein "Abschmiernippel" sein nur geht da absolut nix hinein.

andreas999
14-03-2005, 19:06
jetzt hat grad irgendwer gschrieben, dass ma die net öffnen kann. wieso willstsn aufmachn?

punkti
14-03-2005, 19:09
meine wellgo kann ich nicht aufmachen, ob man die holzfäller öffnen kann weiß ich nicht!?

roadrunner82
14-03-2005, 19:12
Weils Linke anscheinend Wasser bekommen hat. Wies kalt war is mir das linke über Nacht immer eingefroren. Jetzt wos wärmer is nimmer, laufen tuts aber im Gegensatz zum rechten schon ziemlich rau.

andreas999
14-03-2005, 19:13
ich fahr husslefelt und kann mir nicht vorstelln dass die irgendwie zum aufmachen gehn, habs aber noch nie daraufhin untersucht

punkti
14-03-2005, 19:13
von außen einfach reinfetten!! hat bei meinen alten grindipedalen auch immer geholfen!! vorallem wenns die gewindeabgewandte seite ist! :confused:

andreas999
14-03-2005, 19:15
ich hab einfach mit am alten zahnbürstel a bissl rausgeputz was so auf de3r achse oben war und hab probeweise kettenspray reingespritzt, aber bringen tuts net viel weil die lager eh gedichtet sind.

roadrunner82
14-03-2005, 19:17
Da is nix wo i reinfetten kann. Kanns nur aufbohren so wiest du es bei den wellgos gmacht hast oder eben öffnen was anscheinend net geht. :mad:

punkti
14-03-2005, 19:18
vergests das ganze sprühzeugs, das einzig ware ist gutes, altes fett in seiner (maschinentechnischen) reinsten form! ich rede nicht von der bradlfetten, sondern von maschinenfett,lagerfett und wie sie sonst noch heißen! das ganze lager mit dem pinselund/oder einer spritze befüllen und dann......

dann läuft alles wieder!

add. wasser imlager, jetzt weiß ich endlich warum die dämpferaufnahmepunkte knarzen! :D

andreas999
14-03-2005, 19:27
in ein gekappseltes lager ohne nippel bringst halt net viel rein.