PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Magura HS33 Einstellung



dietzi
08-07-2008, 07:24
Habe meine HS33 auch am neuen Bike verbaut, mußte hinten eine neue Bremsleitung montieren. Danach habe ich die Bremse entlüftet. Alles lt. Magura Manual.

Trotzdem kann der Bremshebel bis zum Anschlag gezogen werden und dann ist die Bremsleistung noch sehr bescheiden. Griffweiteneinstellung und Bremsbelagsnachstellung lösen das Problem nicht.

Was könnte die Ursache sein, mechanischer Defekt am Hebel/beim Bremszylinder? Oder wo habe ich gepfuscht?

Siegfried
08-07-2008, 07:59
Was könnte die Ursache sein, mechanischer Defekt am Hebel/beim Bremszylinder? Oder wo habe ich gepfuscht?

Entweder schleissig entlüftet, sodass Luft im System ist, oder zu wenig Bremsflüssigkeit eingefüllt.

dietzi
08-07-2008, 08:10
Hab zwar die ganze Spritze durchgedrückt bis keine Blasen mehr sichtbar waren, aber ich werde nochmal die Leitungen kontrollieren sowie nochmal entlüften.

Blizzard1
08-07-2008, 08:44
Bei der Montage achten das die schwarzen Winkel (zu sehen am eingefügten Bild) an der Gabelinnenseite straff anliegen.

LG, Jürgen

alkfred
08-07-2008, 08:51
ferndiagnosen sind schwierig.

ich tippe auch drauf, dass du beim entlüften einen bock geschossen hast ;)
unbedingt vorm entlüften und einstellen die belagsnachstellung ganz rausdrehen!

dietzi
20-07-2008, 09:11
Bock geschossen? Jawohl!
Nochmal akribisch entlüftet, paßt!

xpla
20-07-2008, 09:16
Probier statt drücken mal saugen ... Ne Runde drücken, dann saugen usw. usf. ... Hab erst vor ein paar Tagen eine HS-33 entlüftet, gemütlicher geht's fast nicht.